Azbox Premium HD+ II после не определятся софтом

Тема в разделе "Firmware (прошики, ПО)", создана пользователем Blackcoma, 14 апр 2016.

  1. Blackcoma

    Blackcoma Новичок

    Регистрация:
    19 апр 2007
    Сообщения:
    1
    Симпатии:
    0
    Добрый день, уважаемые.
    Данный аппарат (Azbox Premium HD+ II) был удачно прошит на Enigma 2.
    И просто отказался видеть сеть, причем любой софт (который должен его увидеть), как то: AZUp, MAZ 3.2.0.0, dreamboxEDIT, его не обнаруживают.
    IP сканер его видит в сети (и LAN и WAN), показывает IP-адреса. Хочу вернуть официальную прошивку.

    ---------- Сообщение добавлено в 21:43 ---------- Предыдущее сообщение размещено в 21:40 ----------

    При тесте сети пишет:
    LAN адаптер - LAN соединение - Есть
    Локальная сеть - подключено
    DHCP - я отключил (при включенном тоже не работает)
    IP адрес - не присвоен
    DNS сервер - не присвоен (хотя я его включал)
     
  2. vortep1955

    vortep1955 Любитель Сат-ТВ

    Регистрация:
    19 июн 2011
    Сообщения:
    94
    Симпатии:
    43
    Поподробнее,если можно!
    DOOM родной или увеличенный?
    Какую прошивку поставил?
    Запускается она или нет?
     
    Последнее редактирование: 15 апр 2016
Похожие темы
  1. turist-12
    Ответов:
    7
    Просмотров:
    7.146
  2. Ico747
    Ответов:
    4
    Просмотров:
    3.199
  3. tumoxa
    Ответов:
    0
    Просмотров:
    1.358
  4. chukru
    Ответов:
    2
    Просмотров:
    1.282
  5. jackie 1
    Ответов:
    0
    Просмотров:
    1.240
Загрузка...

Поделиться этой страницей