головка amos перестала ловить каналы

Тема в разделе "Общие вопросы", создана пользователем alpha78, 6 ноя 2018.

  1. alpha78

    alpha78 Новичок

    Регистрация:
    6 ноя 2018
    Сообщения:
    1
    Симпатии:
    0
    добрый день такая проблема, сам ставлю первую антенну

    на крыше 9 этажного дома прибором сат финдер модели satlink 6916 настроил головки спутников по примеру соседней антенны где все работало

    получилось 2 спутника - astra 5E, hotbird 13E

    а вот amos ни в какую не настраивается

    что интересно в субботу настроил - ловил каналы, не трогал, не смещал, не подкручивал - в понедельник через 2 дня

    вообще ни один канал не ловит, а 2 дня назад ловили.

    Думал проблемы со спутником amos - присоединил к соседней работающей антенне - там все нормально

    далее присоединил другую работающую головку, сделал и присоединил новый кабель - у меня опять не работает

    Настраиваю на транспондере 11140 H 30000, в субботу было все нормально satlink показывал и уровень и качество нормальные 70% и 41%, в понедельник уровень 10-15%, качество 0%

    Настраиваю на транспондере 12411 H 20833 - в субботу было все нормально satlink показывал и уровень и качество нормальные 70% и 40%, в понедельник уровень 65-70%, качество 0%


    прошу помочь в данной ситуации. заранее благодарен
     
  2. VAllerio

    VAllerio Профи в Сат-ТВ

    Регистрация:
    5 янв 2017
    Сообщения:
    162
    Симпатии:
    115
    попробуйте просто другую голову поставить
     
Похожие темы
  1. karra
    Ответов:
    0
    Просмотров:
    1.014
  2. Kum3
    Ответов:
    2
    Просмотров:
    2.428
  3. buzzle
    Ответов:
    8
    Просмотров:
    17.008
  4. gurasik431
    Ответов:
    0
    Просмотров:
    3.571
  5. Dimitrij
    Ответов:
    7
    Просмотров:
    20.044
Загрузка...

Поделиться этой страницей