Скрыть объявление
Привет друзья! Наш форум существует более 12 лет. Всегда он был некоммерческим и предназначался исключительно для общения энтузиастов спутникового ТВ. Пришло время апгрейта железа сервера. На данное мероприятие надо порядка 250 ЮСД. По этому поводу решил я попробовать бросить клич :) Вдруг есть неравнодушные люди готовые расстаться с трудовыми сбережениями и оказать посильную помощь деньгами в закупке необходимого железа. В замен могу предложить только размещение необходимой баннерной или контекстной рекламы на форуме. Если таковы имеются - пишите мне в приват @Seal или на почту vvs@vs.kiev.ua Может получится с миру по нитке....

Непонятные артефакты на на Azbox Premium HD+

Тема в разделе "Аппаратная часть Azbox Elite/Premium HD", создана пользователем samos, 8 апр 2016.

  1. samos

    samos Новичок

    Регистрация:
    9 авг 2010
    Сообщения:
    1
    Симпатии:
    0
    Может кто сталкивался с подобным, не пойму куда копать!
    Прошивки менял, даже Enigma 2 ставил разные.
    Питание БП мерил, в норме. Осциллографом не смотрел.
    По HDMI просто пропадает сигнал. Композит такую картинку дает!
    [​IMG]
    Есть видео https://yadi.sk/i/fWR5DXgrqqDBV
    Прошу помощи! Что это может быть?

    ---------- Сообщение добавлено в 12:41 ---------- Предыдущее сообщение размещено в 11:53 ----------

    Картинка не вставилась! https://yadi.sk/i/VjUSEHQGqqD7P
     
Похожие темы
  1. Ico747
    Ответов:
    4
    Просмотров:
    3.253
  2. yaroslav_s
    Ответов:
    6
    Просмотров:
    2.375
  3. tumoxa
    Ответов:
    0
    Просмотров:
    1.383
  4. chukru
    Ответов:
    2
    Просмотров:
    1.313
  5. jackie 1
    Ответов:
    0
    Просмотров:
    1.274
Загрузка...

Поделиться этой страницей