spiligrim

Профи в Сат-ТВ
0
уровень 
Награды
1
OAM² is new generation of Open AZBox MOD Enigma 2 Images for AZBox Receivers.
OAM² Enigma 2 Images are fully based on OpenPLi 3.0 Enigma 2 Image and OpenPLi Open Source Project
OAM² use Python 2.7
2zoi6ug.png

106lxqg.jpg

2reryww.jpg
 

Вложения

  • OAM2-HD-20130404.zip
    50 MB · Просмотры: 60

willl

Любитель Сат-ТВ
0
уровень 
Надо ли переименовать OpenAzbox-HD-20130404.e2 в patch.e2?
 

spiligrim

Профи в Сат-ТВ
0
уровень 
Награды
1
Ещё не ставил, но переименовать думаю, нужно!
 
Последнее редактирование:

ndminion

Профи в Сат-ТВ
0
уровень 
Награды
1
кто ставил? какие первые впечатления...отличия от опенпли.....есть ли кракозябры на вфд
 

f1d2r

Пользователь
0
уровень 
Поставил на USB, на VFD кракозяблы, mgcamd запустился после команды ln -s libcrypto.so.0.9.8 /lib/libcrypto.so.0.9.7, после полной перезагрузки эмуль приходиться запускать вручную.
 

VadimIv

Moderator
Команда форума
0
уровень 
Награды
2
Самое главное. Что дает народу Python 2.7?
 

bvolody

Профи в Сат-ТВ
0
уровень 
Награды
1
Большое количество новых плагинов.
 

mixa1978

Пользователь
0
уровень 
Никто не подскажет версию программы которой надо грузить этот имидж ? А то не охота ресивер опять восстанавливать - если не тот использую? хочется поюзать его....
 

oleg75i

Профи в Сат-ТВ
0
уровень 
Награды
1

tom1235

Пользователь
0
уровень 
может у кого есть рабочий викард под этот имидж, скиньте пожалуста
 

ndminion

Профи в Сат-ТВ
0
уровень 
Награды
1
может у кого есть рабочий викард под этот имидж, скиньте пожалуста

да они все там рабочие..но ты попробуй поискать в теме с опенрсиай 3.0 там вроде об этом писалось или в теме про викард...вообщем поиск тебе в руки здесь все описывалось
 

energy99

Пользователь
0
уровень 
глючит при виборе языковой дорожки, и проблемы с установкои Mgcamd:nea:
 

bbsc

Профи в Сат-ТВ
0
уровень 
Награды
1
глючит при виборе языковой дорожки
Меню выбора то есть, то нет, система непонятна.

проблемы с установкои Mgcamd
Да нет проблем, в общем-то.
И mgcamd и wicard работают, только после ребута не стартуют.
Думаю, проблему решит это:
Код:
ln -s /etc/init.d/softcam /etc/rc3.d/S50softcam
ln -s /etc/init.d/softcam /etc/rc3.d/S50softcam
ln -s /etc/init.d/softcam /etc/rc4.d/S50softcam
ln -s /etc/init.d/softcam /etc/rc5.d/S50softcam
ln -s /etc/init.d/softcam /etc/rc0.d/K50softcam
ln -s /etc/init.d/softcam /etc/rc1.d/K50softcam
ln -s /etc/init.d/softcam /etc/rc6.d/K50softcam
 

ndminion

Профи в Сат-ТВ
0
уровень 
Награды
1
Встречаем пятый тест прошивки
Скрытое содержимое доступно для зарегистрированных пользователей!

Скрытое содержимое доступно для зарегистрированных пользователей!
[/HIDE]
 
Сверху