Подключение и настройка 2-х ресиверов с одной тарелки.

Богдан :)

Новичок
Проблема такая! Подключен комплект на два тв и одной антенны. Тоисть тарелка 1шт., конвертер 3 шт. (на два незав. выхода), дисек 2 шт. тюнер 2шт.
Картина такая, на первом тюнере сигнал с 3-х головок хороший, но не показывает 30% каналов на одной головке (4W Amos) пишет нет сигнала, но сигнал с самого спутника в настройках хороший. Далее:
На втором тюнере вообще что то не понятное, сигнал есть только с одной головки, с других нету, но когда включаешь канал, на первом тюнере, с того спутника где нет сигнала на втором тюнере то на втором тюнере того жэ спутника появляется сигнал. При переключении первым тюнером на другой канал(спутник) на втором тюнере опять пропадает сигнал. С чем это связано, они жэ независимо должны работать. И ещё, подключаю что первый, что второй спутник напрямую, тоисть схема(одна тарелка, один дисек,один тюнер) работаю оба тюнера и все спутники есть сигнал.
 

OlegGR

Модератор Openbox
не показывает 30% каналов на одной головке (4W Amos) пишет нет сигнала
пересканируйте



сигнал есть только с одной головки, с других нету
настройте порты дайсика в ресивере


При переключении первым тюнером на другой канал(спутник) на втором тюнере опять пропадает сигнал.
а они между собой как-то соединены?


подключаю что первый, что второй спутник напрямую, тоисть схема(одна тарелка, один дисек,один тюнер) работаю оба тюнера и все спутники есть сигнал.
может LNB не годятся уже , система twin сбоит
 

Богдан :)

Новичок
Сканировать ничего не надо, говорю жэ подключаю на один комплект одна антенна, один тв, каналы показывают, порты дайсек настроены правильно, даже при замене местами тюнеров картина та жэ одинакова, тюнера никак не соедины, обычная простая схема подключения одна антенна на два тюнера независимо, головки в том то и дело что новые может они глючные, как проверить.
 

Богдан :)

Новичок
ну это не вариант, так как других у меня нет, только опять покупать и незная что попадется
 

Богдан :)

Новичок
ясно, так и буду делать наверное, просто точно надо знать что они не работают, ато в интернете брал, ещё гимор с пересылкой(((
 

Богдан :)

Новичок
Проблема такая! Подключен комплект на два тв и одной антенны. Тоисть тарелка 1шт., конвертер 3 шт. (на два незав. выхода), дисек 2 шт. тюнер 2шт.
Картина такая, на первом тюнере сигнал с 3-х головок хороший, но не показывает 30% каналов на одной головке (4W Amos) пишет нет сигнала, но сигнал с самого спутника в настройках хороший. Далее:
На втором тюнере вообще что то не понятное, сигнал есть только с одной головки, с других нету, но когда включаешь канал, на первом тюнере, с того спутника где нет сигнала на втором тюнере то на втором тюнере того жэ спутника появляется сигнал. При переключении первым тюнером на другой канал(спутник) на втором тюнере опять пропадает сигнал. С чем это связано, они жэ независимо должны работать. И ещё, подключаю что первый, что второй спутник напрямую, тоисть схема(одна тарелка, один дисек,один тюнер) работаю оба тюнера и все спутники есть сигнал.

Отпишусь ка я по этой проблеме что у меня было, выяснил всёкати.

Пробывал подключать ужэ напрямую к одной головке без дисеков два тюнера и опять какаято байда не понятки тожэ самое, нача л проверять ужэ тестером, выяснилось что все проблемы были в КАБЕЛЯХ, к первому тюнеру там где на все спутники был сигнал но не показывало 30% каналов, просто был кабель с большим сопротевлением и длинный очень, а на второй тюнер был кабель в обрыве гдето но почемуто там работал один спутник при переключении на него жэ первым тюнером (как они связывались через первый ума не приложу) вот и это вводило в заблуждения. Итог замена кабелей на два тюнера.
А казалось бы что и рабочие вроде.

Всем спасибо!
 

Maggarik

Новичок
Подскажите лучший вариант подключения двух ресиверов, с разной поляризацией, к одной антенне буду признателен...
 
Сверху