Проблемы с Ip 9000

daniel10

Профи в Сат-ТВ
0
уровень 
Награды
1
Я вхожу туда но прописать нечего немогу.Там прописаны уже какие-то данные.
Если нетрудно можешь подробнее шаг за шагом описать? Сегодня целый день сижу и так нечего зделать несмог.
Можешь в личку написать daniel06@yandex.ru

Заранее спасибо!

Добавлено через 2 минуты
Там вот это стоит:

CWS_KEEPALIVE = 300
CWS = 127.0.0.1 32100 ip9000 nlbimage 11 12 13 14 15 16 17 18 19 10 11 12 13 14
CWS = 127.0.0.1 32101 ip9002 nlbimage 11 12 13 14 15 16 17 18 19 10 11 12 13 14

Я себе тест закал,а ввести немогу.
 
Последнее редактирование:

perm

Пользователь
0
уровень 
Я вхожу туда но прописать нечего немогу.Там прописаны уже какие-то данные.
Если нетрудно можешь подробнее шаг за шагом описать? Сегодня целый день сижу и так нечего зделать несмог.
Можешь в личку написать daniel06@yandex.ru

Заранее спасибо!

Добавлено через 2 минуты
Там вот это стоит:

CWS_KEEPALIVE = 300
CWS = 127.0.0.1 32100 ip9000 nlbimage 11 12 13 14 15 16 17 18 19 10 11 12 13 14
CWS = 127.0.0.1 32101 ip9002 nlbimage 11 12 13 14 15 16 17 18 19 10 11 12 13 14

Я себе тест закал,а ввести немогу.

ставишь на файл правой кнопкой мыши жмешь, там есть слово "правка" вот нажимаешь и вносишь все что тебе надо. Потом перегружаещь ресивер.
 
Последнее редактирование:

orlic222

Новичок
0
уровень 
подскожите поднимает Vpn соединение ресивер , если да то на какой прошивке третий день мучаюсь:]
 

CHiRus

Профи в Сат-ТВ
0
уровень 
Награды
1
IPBox 9000 и Orion Express (Viva TV)

Приобрел сей аппарат. Первое впечатление - не очень. Но со временем (прошла неделя) все проблемы (шаринг и прочее) утряслись, и вроде ресивер и ничего. У меня два вопроса:
1. Смотрит ли кто на данном девайсе пакет Orion Express (80Е)? Дело в том, что когда я включаю какой-либо канал из этого пакета, то картинку и звук дергает так, что нет никакой возможности смотреть. Я думаю, что это каким-то образом связано с высокой SR - 44948. Но что самое интересное, что после этого уже не идет не один пакет (НТВ+, Viasat (75E) - картинку и звук точно также рвет. Помогает лишь рестарт ресивера. Может кто сталкивался с данной проблемой?
2. Второй вопрос: как можно слить записи с ресивера на комп. До этого у меня был Openbox CI-7200 PVR там все это делалось на раз с помощью программы PVR Manager. Есть ли что-нибудь здесь подобное?

З.Ы. Совсем забыл сообщить прошивку - NLB r8107 v.2 for Cuberevo
 

kvin8

Пользователь
0
уровень 
CHiRus, Да есть такая проблема. А в другом месте с тем-же ресивером нормально работает 80, но не видит трансподер 11043. С 11606 полный порядок. Менял конвекторы и дисеки результат тот-же. Парадокс какой-то:( Остается поменять мотор и кабель...
Прошивка 8107 SifTeam.
 

CHiRus

Профи в Сат-ТВ
0
уровень 
Награды
1
kvin8, в том то и дело, что до этого у меня стоял Openbox CI-7200PVR на нем все шло на ура. После этого на этом же месте (не меняя ничего кроме ресивера) настраивал Sezam7700 - тоже все работало. А поставил IBBox 9000HD - и всё (Орион Экспресс не работает). Из всего этого я делаю вывод, что виной всему этому именно РЕСИВЕР.
Сегодня перепрошью на SifTeam 0.1.8 r8264 for Revo - о результатах сообщю.
 

CHiRus

Профи в Сат-ТВ
0
уровень 
Награды
1
Перепрошивка на SifTeam 0.1.8 r8264 for Revo не помогла. Все тоже самое. Кто-нибудь все-таки смотрит Орион Экспресс на шару. Или я сделал для себя правильный вывод, что IPBox9000 не работает с каналами с вывоким SR. Это не есть хорошо за такие деньги.!bad!
 

kvin8

Пользователь
0
уровень 
CHiRus, Проблема с кабелем. Если кабель дешевый то идут подвисания.
 

CHiRus

Профи в Сат-ТВ
0
уровень 
Награды
1
kvin8, Возможно, но почему на Openbox CI-7200PVR, вообще НИ ОДНОГО подвисания (на тех же "недорогих" кабелях), хотя все говорят, что чуствительность тюнера у IPBox выше.
 

Viraje

Супер-Модератор
Команда форума
0
уровень 
CHiRus, перед тем, как грешить на ресивер, проверьте открытые каналы с тех же транспондеров с высокой скоростью! Всё прекрасно работает!
А про Irdetto2 Janigor уже писал - http://forum.sat-expert.com/129122-post417.html
 

leute1

Новичок
0
уровень 
люди купил в abcom 900hd
после включения загорается табло и сразу гаснет кнопка пуск моргает изображения нет
 

SauliusL

Пользователь
0
уровень 
r8340 SW. В 720p, 1080p h264 записи изображение видео плеера отстает от звука.
 

$Katala$

Пользователь
0
уровень 
Купил недавно IPBox 9000, ничего еще не инсталил, пока только подключил к телеку (Samsung LE37M87BDX/NWT) через HDMI -> на телеке светится мол такой варант не поддерживается.. Это из-за заводской прошивки ресивера или в самом телеке проблема?? Если в телеке проблема, то через что нужно подключать, скарт??

Добавлено через 6 минут
Какие флешки подходят для заливки ПО (максимальный размер, производитель)?? А то читаю - у многих проблемы с апргейдом через флешки...
 
Последнее редактирование:

daniel10

Профи в Сат-ТВ
0
уровень 
Награды
1
Привет Всем!

У меня появилась такая проблема.Сейчас установил две головы(ЛНБ).Одна для Eutelsat W4 36E,тобишь круговая.Вторая линейная для Astra,HotBird,Sirius итд.Подсоеденил DiSEqC для двух голов потом к мотору и всё вроде нечего но проблема в том, что сигнал идёт только через один вход на DiSEqC,через ЛНБ1.Через ЛНБ2 сигнала нет.Пробовал по разному но именно на этом входе нет сигнала.В ресе,в меню нечего ненашёл что бы можно было настроить переключатель DiSEqCа.У меня имидж официальный 7932.Может проблема в имидже?Поделитесь опытом пожайлуста кто,как на IP Box 9000 или 900 ставил по несколько ЛНБ.Мотор у меня STAB 100HH/DiSEqC1.2.Второй день мучаюсь с этой фигнёй?

Заранее Благодарен!
 

Summ3R

Пользователь
0
уровень 
2daniel

у меня аналогично,мотор, 2 лнб, дайсик, ресивер
поставил последнюю прошивку 8340 только тогда заработало, до етого некак

на новой прошивке, в настройке 36гр поставил тип лнб - ку и все ок
(некаких дайсик портов не указывал)
 

Kinoshnik

Любитель Сат-ТВ
0
уровень 
Привет Всем!

У меня появилась такая проблема.Сейчас установил две головы(ЛНБ).Одна для Eutelsat W4 36E,тобишь круговая.Вторая линейная для Astra,HotBird,Sirius итд.Подсоеденил DiSEqC для двух голов потом к мотору и всё вроде нечего но проблема в том, что сигнал идёт только через один вход на DiSEqC,через ЛНБ1.Через ЛНБ2 сигнала нет.Пробовал по разному но именно на этом входе нет сигнала.В ресе,в меню нечего ненашёл что бы можно было настроить переключатель DiSEqCа.У меня имидж официальный 7932.Может проблема в имидже?Поделитесь опытом пожайлуста кто,как на IP Box 9000 или 900 ставил по несколько ЛНБ.Мотор у меня STAB 100HH/DiSEqC1.2.Второй день мучаюсь с этой фигнёй?

Заранее Благодарен!
Тут всё дело в протоколах десика.Если у тебя переключатель DiSEqC 1.0 или DiSEqC 1.2 тогда надо подключать головы в такой последовательности:
тюнер-мотоподвес-десик-головы.
Для подключения по схеме: тюнер-десик-голова 1(выход1) и мотоподвес(выход2)-голова2 надо использовать DiSEqC 1.1 или переключатель Toneburst
 

Sibirev

Любитель Сат-ТВ
0
уровень 
Привет Всем!

У меня появилась такая проблема.Сейчас установил две головы(ЛНБ).Одна для Eutelsat W4 36E,тобишь круговая.Вторая линейная для Astra,HotBird,Sirius итд.Подсоеденил DiSEqC для двух голов потом к мотору и всё вроде нечего но проблема в том, что сигнал идёт только через один вход на DiSEqC,через ЛНБ1.Через ЛНБ2 сигнала нет.Пробовал по разному но именно на этом входе нет сигнала.В ресе,в меню нечего ненашёл что бы можно было настроить переключатель DiSEqCа.У меня имидж официальный 7932.Может проблема в имидже?Поделитесь опытом пожайлуста кто,как на IP Box 9000 или 900 ставил по несколько ЛНБ.Мотор у меня STAB 100HH/DiSEqC1.2.Второй день мучаюсь с этой фигнёй?

Заранее Благодарен!

Sifteam 8264. Настраивал через меню DiSEqC 1.2. Для Eutelsat W4 36E тип LNB Ku_LNB,на остальных UNIV. Все работает.
 

daniel10

Профи в Сат-ТВ
0
уровень 
Награды
1
Спасибо всем за помощь!

Сейчас поставил официальный 8340.И НЛБ сегодня ставил.Не могу понять,что за фигня происходит.С самого DiSECa сигнал идёт только через вход 1.На втором глухо!По разному эксперементировал.Возьмём к примеру HotBird.Подключаю голову в вход1,ловлю спутник,поймал.Иду перекручиваю его во второй вход сигнала нет.Захожу в меню "Настройка Спутников" жму на красную кнопку "Добавить",начинаю разные вариации пробовать.Никак! Нет сигнала.Уже второй DiSEC поменял,думал может быть мой конченый.Да не тут та было. Чё делать ума непреложу.Так и буду что ли бегать провода на головы перекручивать каждый раз когда надо на другой спутник уйти?
 

gdgsoft

Профи в Сат-ТВ
0
уровень 
У меня стоит дайсек Ratek на 8 портов. По умолчанию вроде прошит как 1.1 и 1.2. В каждом порту стоит по башке.
В настройках тюнера все дайсеки отключены.
Головы в тюнере выставляю параметром - Ункомитед свич.
Так:
Amos 4w стоит в перовм порту, параметр Ункомитед свич - 1
Sirius 5E стоит во втором порту, параметр Ункомитед свич - 2
и т.д.
 
Сверху