Проблемы с сигналом

Тема в разделе "GI S8120 (Golden Media 990 , Amiko 8900)", создана пользователем zgn1976, 29 ноя 2017.

  1. zgn1976

    zgn1976 Новичок

    Регистрация:
    29 ноя 2017
    Сообщения:
    1
    Симпатии:
    0
    Приветствую всех форумчан.
    У меня возникла проблема, решить которую не могу уже более двух недель.
    Мой знакомый отдал мне свой GI S8120.
    На радостях я его притащил домой, подключил и увидел, что качество сигнала Q=0.
    Я думал что не правильно подключил ДИССЕК но после двухчасового тренинга ситуация не изменилась.
    На следующий день с помощью специально обученного мастера меня убедили в том, что теперь все нормально, но снова подключив дома ресивер стало ясно, что проблема не устранена.
    Сегодня, я на офисе мастера снова подключил ресивер и на протяжении 10 минут видел, что каналы показывают и качество сигнала равно 95. Спутники которые подключены у меня это 36.0°E Eutelsat 36, 13.0°E Hot Bird, 4.8°E Astra 4A и 4.0°W Amos.
    Так вот, в ходе дальнейшей беседы мастер сообщил, что упроблема потери сигнала у меня может быть связана с ДИССЕКОМ, который желательно тоже заменить.
    Приехав домой, я сразу, на холодную запустил ресивер и увидел что на 4.0°W Amos и 36.0°E Eutelsat качество сигнала 95. Это без замены ДИССЕКА.
    Обрадовался и начал выяснять почему нет сигнала на АСТРЕ.
    К моему изумлению, буквально через одну минуту качество сигнала на работающих спутниках уменьшилось до 56 а далее и вовсе скатилось к 0.
    Хочу заметить, что с самого начала у меня даже вещали НД каналы.
    А по прошествии недолгого времени последними сдались каналы с вертикальной поляризацией.
    Замена ДИССЕКА к сожалению не изменила ситуации.
    Сейчас ресивер стоит мертвым грузом.
    Кроме GI S8120 у меня еще есть GI7700 и Kathrein 910. Так вот, на этих спутниках все пашет. Причем пашет еще с 2006 года.
    Помогите пожалуйста разобраться что не так, так-как сили специально обученного мастера как и его знания иссякли, а проблема не решена.
    Акцентирую Ваше внимание еще раз на том, что ресивер у мастера работа около 10 минут без потери качества сигнала (но тоже на холодную). У меня тоже сначала все было нормально, но только первые 1-3 минуты.
    Заранее благодарен за помощь.
     
  2.  
Похожие темы
  1. doktorx23
    Ответов:
    3
    Просмотров:
    1.701
  2. Moisha
    Ответов:
    5
    Просмотров:
    1.737
  3. Arcen
    Ответов:
    1
    Просмотров:
    1.608
  4. lda7676
    Ответов:
    7
    Просмотров:
    2.653
  5. IVAN136
    Ответов:
    0
    Просмотров:
    615
Загрузка...

Поделиться этой страницей