Вопрос по аутпостингу

Eol

Профи в Сат-ТВ
0
уровень 
Награды
1
Не уверен, но возникла трабла с функцией "ник в ответ" собственно ник не вставляется, приходится болдить вручную или оверпостить. что - то с движком, или с моим хромом? многие люди обижаются, когда коверкают их никнэйм, и, вместо диалога начинается... ну сами знаете как бывает.
с уважением Eol
 

janigor

Супер-Модератор
Команда форума
0
уровень 
Награды
12
Eol,
Это в мозилле 25.0.1
 

janigor

Супер-Модератор
Команда форума
0
уровень 
Награды
12
Eol,
Это в IE 7.0
 

janigor

Супер-Модератор
Команда форума
0
уровень 
Награды
12
Eol,
Это в Maxthon cloud browser v. 4..2.0.4000

PS
Кэш почистил
 

market223

Супер-Модератор
Команда форума
0
уровень 
Награды
13
Это и мозилле 26.0
 

seal

Администраторы
Команда форума
0
уровень 
Награды
12
market223,
janigor,
Eol,
ну я как бы не имею возможности поставить себе все возможные браузеры чтоб проверить эту информацию.

можно узнать примерно когда это случилось? число.

предварительно проверив все сделав

выход из форума

почистить все кэши и куки браузера

предлагаю начать проверки с сегодняшнего дня, ввиду того что вчера и позавчера проводились всякие работы по оптимизации форума.
 

seal

Администраторы
Команда форума
0
уровень 
Награды
12
Yaro, ну у меня Safari & Chrome и тоже все работает.
 

spartak73

Супер-Модератор
Команда форума
0
уровень 
Награды
15
Я же писал когда это началось… Где то с 11 декабря. Когда картинки ютуб и спойлер исправляли. :)
 

seal

Администраторы
Команда форума
0
уровень 
Награды
12
spartak73, а что _сегодня_ ?
 

spartak73

Супер-Модератор
Команда форума
0
уровень 
Награды
15
Сегодня так же не работает в моцилле 26.0 :(
 
Сверху