cynicum

Пользователь
0
уровень 
ситуация! есть катя и 4 головы на 2 тарелках.в одни прекрасный день пропал сигнал на всех портах кроме первого,то есть 1 спутник показывает но все равно пишет сигнала ноль.Прошил-аналогично! Подключил openbox -все кажет без проблем..отдал катю товарищу с паяльником-вердикт 2 стабилизатора и 5 кондеров поменял..включаю дома-тоже самое,лезу меняю дайсек на новый-все сразу стартует..проходит день-опять сигнал тока на 1 порту:]
дайте советов?!
 

Михаил Евгеньевич

Модератор ORTON x403p
Команда форума
0
уровень 
Награды
2
бошка может коротить или кабель от башки к дисеку....или дисеки такие..хотя если вы говорите что опен при етом норм показывает..тогда проблема в тюнере....а зачем менял стабилизаторы,и кондюки?? они что дохлые были??
 

cynicum

Пользователь
0
уровень 
ну вот искали проблему в тюнере!товарищ прозвонил все и нашел трупиков
 

Swimer

Пользователь
0
уровень 
Напишите пожалуйста в чем была проблема.И што именно заменили для ее устранения.У себя наблюдаю иногда похожую ситуацию.Но у меня сигнал пропадает только когда одновременно работают два тюнера в разных комнатах. Как толко виключаю соседний тюнер, сигнал на Катьке снова появляетса.Раньше такого не было.
 

cynicum

Пользователь
0
уровень 
Напишите пожалуйста в чем была проблема.И што именно заменили для ее устранения.У себя наблюдаю иногда похожую ситуацию.Но у меня сигнал пропадает только когда одновременно работают два тюнера в разных комнатах. Как толко виключаю соседний тюнер, сигнал на Катьке снова появляетса.Раньше такого не было.

что именно не скажу..не я менял !а суть проблемы я описал в 1 посте
 

sergejzik

Профи в Сат-ТВ
0
уровень 
Награды
1
Доргоие Спецы помогите!!Последнее время мой Kathrein стал глючить и тормозить.стоит E2 от Satti внутри на USB-Server image36,Титан,Донт Край,HDMU,SWAP.тормозит при выходе из меню или при поиске канналов.при каждом нажатии кнопки пульта нужно делать паузу по 10-15 сек.нажмешь раньше не риагирует и жди дальше 15 секунд.а при выходе нужно уже по 30сек до минуты ждать .поставил HDMU имидж настраивал дайсиг так нервы кончаются хочется пульт об стенку захерачить.друг проверил кондёры тестером- все в порядке на вид!!! всё конденсоторы оригиналы ещё.стоит резистор на тюнере и вентилятор на выдув.прошивал по новой не помогло.где то железо глючит но что именно не знаю.прочитал всё возможное ответа не нашёл.Прошу помощи клуба
 

vavasha07

Профи в Сат-ТВ
0
уровень 
Награды
6
Swimer У меня была похожая ерунда пару раз. В первом случае заменил дайсек (или гроза, или коротнуло при демонтаже кабеля от антенны к тюнеру, всегда надо при демонтаже обесточить тюнер). Второй случай, закисли (окислились) соединения между фишками и кабелем, все соединения зачистил (от антенны до тюнера)и пошла жара.:)
 

Satti

Профи в Сат-ТВ
0
уровень 
Награды
1
Доргоие Спецы помогите!!Последнее время мой Kathrein стал глючить и тормозить.стоит E2 от Satti внутри на USB-Server image36,Титан,Донт Край,HDMU,SWAP.тормозит при выходе из меню или при поиске канналов.при каждом нажатии кнопки пульта нужно делать паузу по 10-15 сек.
Чтобы точно знать что дело не в ПО а в железе попробуй сделать так: проверь как меняется поведение ресивера если Катерина будет работать сначала на имидже из внутренней флеши, а потом на имидже с usb флешки? Когда будешь пробовать работу на внутренней флеши воткни другую usb флешку на которой 1 раздел и кроме свапа ничего нет.
P.S.По поводу флешек, в свое время заметил одну интересную особенность быстро и стабильно работают флешки на 2 гб разбитые на разделы примерно 300 мб и у которых внутри чип не в виде капли а настоящая микросхема с ножками, а вот флешки на 8 гб с чипом в виде капли по своей работе в качестве носителя внешних имиджей что то мне не понравились.
 

sergejzik

Профи в Сат-ТВ
0
уровень 
Награды
1
Satti спасибо за идеею будупробовать искать.вот последнию неделю пашет без тормозов -ни чего ещё не делал.это как к доктору так сразу ничего не болит:).буду гонять до следующих глюков
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
Всем привет! Не знаю точно в какой писать теме-решил здесь.Не могу понять в чем загвоздка: переключил на HD-каналы и....картинка рвется как при слабом сигнале(идет мелкий дождь;голова конвертора закрыта раструбом).Хотя сигнал идет с большим запасом и так на всех HD -каналах; на SD-все кажет нормально. Где рыть не могу сообразить- может из-за головы?Ничего подобного ранее не было(сигнал кажет большой ,а картинка рвется). Может все-же не правильно отображается уровень сигнала на этом имидже( т.к. все затянуло тучами; моросит(уже почти ночь).Проверю завтра ,если не будет дождя. Заранее спасибо.
 

engl65

Профи в Сат-ТВ
0
уровень 
Награды
1
Всем привет! Не знаю точно в какой писать теме-решил здесь.Не могу понять в чем загвоздка: переключил на HD-каналы и....картинка рвется как при слабом сигнале(идет мелкий дождь;голова конвертора закрыта раструбом).Хотя сигнал идет с большим запасом и так на всех HD -каналах; на SD-все кажет нормально. Где рыть не могу сообразить- может из-за головы?Ничего подобного ранее не было(сигнал кажет большой ,а картинка рвется). Может все-же не правильно отображается уровень сигнала на этом имидже( т.к. все затянуло тучами; моросит(уже почти ночь).Проверю завтра ,если не будет дождя. Заранее спасибо.

Ну начнем с того, какой имидж - раз, какой провайдер - два. Вроде не новичок, а такие ошибки.
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
36е(0.8-Golden Interstar);Филипс 42". AAF Dont Gry Image(flash)
Так в подписи вроде все указано...решил лишнее не писать,но как видно ошибся.. Для начала попробую перепрошиться по-новому(может что слетело в прошивке..
 

roman5

Профи в Сат-ТВ
0
уровень 
Награды
1
Во-первых смотрите не уровень, а качество сигнала, для хд-каналов желательно побольше, у меня такая же бяка на 23-градуснике, при пограничном качестве сигнала или описанное вами, или тупо малевич

---------- Сообщение добавлено 08.02.2013 в 00:03 ---------- Предыдущее сообщение размещено 07.02.2013 в 23:59 ----------

Ставьте(если будете по-новому шиться) 12341-имидж(только февралський 2012 года), оскам потом вручную поставите и бэкапните КСС, в июнский не залить сеттинги
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
Да ..не так выразился...качество имел ввиду т.е. качество более 80% ,а рассыпается как-будто 50% (обычно при таком % картинка начинает рваться на HD -каналах).Перепрошился по-новому на тот-же имидж(стоит давно и работал без сбоев)- не помогло. Странно,но SD-идут нормально.Похоже и у меня ,что-то с железом. Откуда плясать пока не определился.....
 

engl65

Профи в Сат-ТВ
0
уровень 
Награды
1
Да ..не так выразился...качество имел ввиду т.е. качество более 80% ,а рассыпается как-будто 50% (обычно при таком % картинка начинает рваться на HD -каналах).Перепрошился по-новому на тот-же имидж(стоит давно и работал без сбоев)- не помогло. Странно,но SD-идут нормально.Похоже и у меня ,что-то с железом. Откуда плясать пока не определился.....

Для эксперимента поставьте ркт внешний и попробуйте.
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
Попробовать можно,но тут наверное что-то другое. Да....в железе я не силен,попробую позже вскрыть ресивер -посмотреть визуально.И интересно получается-обычно картинка идет с рассыпанием,то и уровень качества падает ,а тут все в ажуре.Странно,но про такое никто вроде раньше не писал. Конвертор ....похоже в норме ( уровень по шкале качества есть)и на SD(показывают все каналы;V-H) и на HD( рвет). В свое время припаял резистор на 5 вывод тюнера(для 9е),но выпаивать так и не стал; нужно померять какое питание там сейчас!? Начинаются танцы с бубном...:download:

---------- Сообщение добавлено в 12:34 ---------- Предыдущее сообщение размещено в 11:35 ----------

Сделал замер питания на тюнере: 1-0.9в; 2-5,3в(вроде здесь должно быть 5в или допускается отклонения?); 4-3.2в; 5-1.26в Кондюки -визуально все нормальные. Хорошо-бы проверить у кого-нибудь т.е. с др. тарелки(чтобы исключить конвертор). Попробую помудрить с прошивками(внутр. -наруж)
 

terko1

Пользователь
0
уровень 
gerakl, извините за оффтоп!!!GERAKL по старой памяти подскажите какой имидж на сегодня поставить у меня старий добрый VIT MOD 1.2LE но все говорят что уж очень старый...да и проблема с сеттингами просто негде взять .....
если не затруднит...
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
Последнее редактирование:

terko1

Пользователь
0
уровень 
Спасибо большое! буду искать на форуме! что ,как, и куда ....ТО ЕСТЬ учиться заново...

---------- Сообщение добавлено в 10:58 ---------- Предыдущее сообщение размещено в 10:51 ----------

еще раз спасибо иду пробывать!!!
 

gerakl

Профи в Сат-ТВ
0
уровень 
Награды
1
Сверху