iptv.online online телевидение

OpenRSi 3.0 firmware, based on OpenPLi and OpenAZBox MOD kernel and drivers.

realrommy

Новичок
всем привет, перепробовал разные прошивки за последние несколько дней, самая хорошая картинка оказалась на OpenAZBox PLi MOD HD Prerelease 8 AlonzoMOD. 60 герц только она выдала реально качественную картинку как на оригинальном софте премиум плюс на хд каналах. но в ней валится дисек как и в PLi MOD HD Prerelease 8. в этой может дисек и работает но картинка тоже не та. может кто сможет что подсказать? что-то не так делаю может по поводу картинки? вообще на новом ядре действительно шустрее, за это я рад.
 

qantrom

Любитель Сат-ТВ
ждём доработанную,это полная .. )))
потому,как как бы сделай сам )))
 

Ed_by_Ed

Новичок
после несанкционированного выключения тумблером сзади, свалилась.
на загрузке пишет VFD READY! и дальше никак.
тюнер HD+
 

khymera

Новичок
Подскажите пожалуйста а на старую версию можно поставить новыи kernel.Спасибо
 

bvolody

Пользователь
Ставишь AzUp 2.2.7 и устанавливаешь вместе с новым ядром (кавычки в AzUp не трогать).
 

mocckba

Модератор Azbox/VU+
Команда форума
у меня тоже самое VFD READY!-никто ничего не подскажет?
Включить тумблер сзади . когда появится надпись боотинг- на ресивере нажать кнопку волуме + и держать пока появится ип адрес
 

Ed_by_Ed

Новичок
сегодня сделали прошивку, уже и обновления есть.
обновился с перезагрузкой, опять VFD READY!
совсем сырой.
 
Последнее редактирование:

qantrom

Любитель Сат-ТВ

mocckba

Модератор Azbox/VU+
Команда форума
а как запустить мгцамд? с плагинв скачать не получается- выдаёт ошибку?
 

Ed_by_Ed

Новичок
qantrom, та у меня есть на чем смотреть, отложим на неделю эксперименты. может тогда исправят явные баги.
 

allllex

Модератор
Команда форума
а как запустить мгцамд? с плагинв скачать не получается- выдаёт ошибку?
Я запустил mgcamd следующим образом:
1. Из директории /usr/lib/ убрал файл libssl.so.0.9.7
2. Зашел в телнет и дал команду:
opkg install libcrypto-compat
(доустанавливаются исправленные нужные библиотеки)
3. Так как после попытки установки эмулятора с их сервера он пропадает из списка эмуляторов к установке, то перегружаю энигму2. После этого эта опция появляется опять.
4. В папку /usr/keys/ кидаю настройки mgcamd. ( не забудьте вытставить в mg_cfg параметр B: { 06 } )
5. Опять захожу на сервер и устанавливаю этот плагин (mgcamd 35a) стандартным образом.

Энигма перегружается сама и запускает эмулятор.

загрузить имедж заново,но лучше на флешку для экспериментов
главное в дом ядро 3.5.5
Я тоже установил имидж на флешку. А вот это выражение
главное в дом ядро 3.5.5
неверно. Надо все устанавливать на флешку (ставить точку на USB и больше ничего не менять.
Устанавливать надо новым AZUp 2.2.7
Я даже не знаю, что у меня стоит во внутренней флеши. (давно не пользовался боксом)
 

Вложения

Последнее редактирование:

mocckba

Модератор Azbox/VU+
Команда форума
Я запустил mgcamd следующим образом:
1. Из директории /usr/lib/ убрал файл libssl.so.0.9.7
Удалил этот файл и больше не могу войти через фтп- как быть- как восстановить?
 
Последнее редактирование модератором:
Сверху