Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
Вопрос вскользь проскакивал в большой соседней теме но ответа окончательного так и не последовало, потому подниму его отдельно - работает ли у кого-то на амико петлевой выход. Вопрос касается спарка. Я пробовал на двух аппаратах в разное время(понимать надо как на разных версиях спарка) и сигнала с петли нету. Перебрал много комбинаций - амико в деж. режиме - сигнала с петли нету. При чём варианты дежурки оба проверил. Даже при работе ресивера второй включил с петли на том же транспондере - сигнал отсутствует. По сему вопрос и даже просьба к тем, кто имеет такую возможность - попробовать у себя...
Как упоминал выше вопрос был в соседней ветке - там уважаемый коллега market223 писал что у него есть сигнал с петли, но у него ГИ8120 и при том на Е2, он спарк не любит ещё сильней, чем я ненавижу Е2:), потому не знаю корректно ли его просить перегрузиться в спарк и проверить loop.
Будут интересны все ответы, вне зависимости у кого какой фулан и на какой оболочке, всё-таки хочется выяснить причину и, возможно, найти решение, т.к. возникла такая потребность и при чём нужно что б петля заработала именно на спарке.
 

market223

Супер-Модератор
Команда форума
0
уровень 
Награды
13
потому не знаю корректно ли его просить перегрузиться в спарк и проверить loop.
С превеликим удовольствие - "О Великий ненавистник Е2". Но к сожалению у меня уже нет этого ресивера.
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
какой облом блин...ну мож ещё найдутся Добрые Люди и отзовутся...
 

VALLL

Профи в Сат-ТВ
0
уровень 
Награды
3
он спарк не любит ещё сильней, чем я ненавижу Е2
!good!:rofl:
До чего ж точное выражение! Я тож.....
Но на вкус и цвет ..... Как гаарится...
Ща у меня GM 990 ... Та же хрень что и АMIKO Попробую - отпишусь...
 

anton1986

Профи в Сат-ТВ
0
уровень 
Награды
1
какой облом блин...ну мож ещё найдутся Добрые Люди и отзовутся..
Вот он я, добрейшей души человек :) . Попал сегодня ко мне пациент после 380 в, уже восстановил. По твоему вопросу: все работает, как обычно, по поставил 73, спарк. По началу не работал, но я забыл его в меню включить. Так что, ковыряй, если что пиши, до завтра он у меня, так что могу, если что, поклацать померять...
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
У тебя именно амико? что в менюшке есть опция вкл/выкл петлевой выход я знаю, включал и выключал и не помогло. Правда не додумался после включения девайс полностью перегрузить, хотя сумлеваюсь что нада...а мож и нада, ХЗ что у того линуха на уме....нада наверное есчо поставить им софтину 73, вот на ней я ещё не пробовал. И перезагрузить после включения на всяк случай. Что один тюнер дефективный не верю, т.к. три их мучал по сабжевому вопросу. Что леваки - не скажу, брал в самом что ни есть официальном месте. ХЗ.
 

anton1986

Профи в Сат-ТВ
0
уровень 
Награды
1
Да именно амико 8900, оригинал. На более ранних прошивках не проверял, но на последней работает без проблем. Так что пробуй, если что пиши.
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
Спасибо. Тюнера у мну такого уже нету, это знакомым нада порешать такое дело. От меня 20км и очень хреновая дорога, потому спецом переться не буду, скорей всего на днях буду по делам где-то поближе туда так возьму с собой флэшку с софтинкой последней(у него каысь толи 69, толи 72 там) и всё перепробую по-новой. Вот тогда и отчитаюсь, возможно и с фотосессией, ибо если мне не изменяет память то там в двух местах стоят аппаратно разные ревизии - у одного входной блок вертикально а у другого горизонтально.
 

anton1986

Профи в Сат-ТВ
0
уровень 
Награды
1
Давай, удачи. Будем ждать результатов.
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
Доложу о результатах. Настоял я на том, что бы принесли девайс ко мне. Принесли и я сразу же обновил софтинку до 73 версии. Попробовал - петля работает!!!! Но, во-первых - она работает одинаково независимо от положения пункта меню вкл/откл. Во-вторых заметно ослабление сигнала. При чём ослабление порядочное. Далее обнаружил что появился софт под номером 74, естессна что скачал и обновил. Изменений не случилось.
Далее решил поиздеваться над собой - поставить энигму. Поставил одну сборку -PKT_GM990_E2_NEBULA - дерьмо поганое, из-за неё не сделал всё что хотел, т.к. цельный час протрахался, но сигнала так она и не увидела ни на одном транспондере. Потом поставил Enigma2 CCCP OpenAR-PMOD024730 - всё завелось и заработало хорошо и красиво. Но потом случился облом - жизнь изменила планы, пришлось бросить игрушку и ехать по работе...владелец девайса не изъявил желания оставлять его и потому испытания на энигме завершились не дойдя до ключевого момента.
Ну и т.к. вопрос таки остался открытым, то думаю ещё вернусь, уже есть на примете тюнер, который смогу взять на пару дней и поизвращаться:)
 

anton1986

Профи в Сат-ТВ
0
уровень 
Награды
1
Ну сдвиги есть, вот правда на сигнал я не обращал внимания, может и у меня ухудшался. Ну пробуй дальше, пиши что по чем.
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
вот правда на сигнал я не обращал внимания, может и у меня ухудшался
дело в том что это случилось чисто случайно. я то тупо второй тюнер подключал раньше а ща вот мне первым на глаза сатлинк попался плюс совпадение обстоятельств. У мну когда антенну переставлял то ставил твины и в коробке валялась куча БУ конвертеров, потому часть голов поставил из БУ-шных. я с должным пристрастием к установке собственной антенны не отнёсся и получился "сапожник без сапог" - один из твинов оказался дефектным. Потому я как раз по этой причине сатлинком смотрел что мне выдаёт антенна, потом смотрел что видит амико и потом уже посмотрел что с него выходит. Оказалось что там где шкалит - там разница малая, а вот там, где послабее сигнал - с тюнера выходит почти ничего. Как-то так...мож на выходные возьму тюнер и покажу картинками шкалы...
 

Zcxvcbvnbm

Новичок
0
уровень 
Лично у меня работает без проблем -я к нему приткнл двб карту скайстар2 которая установлена на компе .И еще хочу сообщить что не обязательно на одном транспондере к примеру-на амосе с амико смотрю 1+1-10722Н а на двб в то-же время могу смотреть все доступные каналы(транспондеры) но в пределах горизонтальной поляризации и точно так-же на всех доступных спутниках транспондеры могут быть разные а поляризация должна быть одна поляризация должна быть одна
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
Zcxvcbvnbm, за попытку поделиться своим опытом конечно же спасибо, но толку мало. Если ты прочитал мой предыдущий пост то понимаешь, что я и сам выяснил что петлся таки работает, но только она заметно снижает уровень, что на моих антеннах в 135 и 150см диаметром замечается, но работоспособность пока не слишком плохие погодные условия сохраняется, а вот у клиентов антенны 0,85 и там при хороших условиях не всё идёт. Потому меня интересует не сам факт наличия сигнала на петле а его уровень.
Ну а второе - по твоему ты высказал
И еще хочу сообщить что не обязательно на одном транспондере к примеру-на амосе с амико смотрю 1+1-10722Н а на двб в то-же время могу смотреть все доступные каналы(транспондеры) но в пределах горизонтальной поляризации и точно так-же на всех доступных спутниках транспондеры могут быть разные а поляризация должна быть одна поляризация должна быть одна
твоё заявление выглядит так, буд-то тут я или ещё кто-то утверждал что должен быть один транспондер...да не мог никто мало-мальски понимающий работу антенного хозяйства такого сказать!!! и относительно что поляризация должна совпадать и всё гуд ты тож далеко не прав, там я тебе сообщу есть ещё и аж два поддиапазона, потому кроме поляризации ещё и поддиапазоны должны совпадать. Почитай
Вот если б ты подключил тарелю к двб-карте и записал попугаев по транспондерам желательно не самым мощным а потом тоже повторил через петлю алиена то тогда тебе было бы очень большое спасибо и можно было бы говорить о чём-то, а так просто факт что у тебя что-то работает на данный момент малозначителен.
 

VALLL

Профи в Сат-ТВ
0
уровень 
Награды
3
поляризация должна быть одна
Это и коню понятно...
И, причём, уже давненько...

---------- Сообщение добавлено в 20:36 ---------- Предыдущее сообщение размещено в 20:34 ----------

кроме поляризации ещё и поддиапазоны должны совпадать
Не успел я за товарищем это сказать.....
Просто все манипуляции надобно осуществить в определённой последовательности и корректно. Но всё об этом уже сказал Gesha!good!
Мне остаётся только повториться...:(
 

nick57

Новичок
0
уровень 
Вставлю и свои 5 копеек.Прекрасно работает петлевой выход без малейшего ослабления сигнала на тюнерах с горизонтальным расположением входа и петли,а вот с верт.расположением конкретное ослабление,причем очень не стабильно ослабляет одну и ту же частоту,вообщем использовать тюнеры с вертикальным расположением входа и выхода не представляется возможным,а вот с гор.успешно использую несколько лет.
 

nick57

Новичок
0
уровень 
Добавлю,что выше написанное мной относится только к амико 8900,т.к. ресиверов 8120 с нормально работающим петлевым выходом (а у них горизонтальное расположение ) мне не попадалось.И еще все проверки осуществлялись только на энигме 2.

---------- Сообщение добавлено в 10:45 ---------- Предыдущее сообщение размещено в 09:48 ----------

Окончательно убедился,что все зависит от тюнера: переставил тюнер с 8900 на 8120 и последний заработал как надо! На внешний вид тюнеры абсолютно одинаковые: SHARP, Made in China. Отличие только в серийных номерах...
 

Gesha

ЗЕВС
Команда форума
0
уровень 
Награды
4
Окончательно убедился,что все зависит от тюнера: переставил тюнер с 8900 на 8120 и последний заработал как надо! На внешний вид тюнеры абсолютно одинаковые: SHARP, Made in China. Отличие только в серийных номерах...
Я предполагаю что разные заказчики у китайцев заказ делают с разными опциями. Потому что китайцы спрашивают при заказе как делать - хорошо или подешевле. Так вот тут видимо одна из контор просит что б нормально делали а вторая просит чем подешевле...и догадаться не трудно кто и как....
 
Сверху